View Single Post
  #8  
Old 07-30-2012, 09:37 AM
WaiverWire
Guest
 
Posts: n/a
Default

Quote:
Originally Posted by Coldrice View Post
Change your encoding settings to unicode utf-8

For those not knowing how

right click on page > select encoding > select unicode utf-8

unicode can be found in the "more" option.
Thanks Coldrice as your suggestion worked for me.
Reply With Quote